<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
			<link rel="pingback" href="https://www.shqip.media/xmlrpc.php" />
	<title>ShqipMedia - Kënaqësia e të lexuarit shqip.</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kënaqësia e të lexuarit shqip."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.shqip.media/" />
<link rel="next" href="https://www.shqip.media/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="ShqipMedia - Kënaqësia e të lexuarit shqip." />
<meta property="og:description" content="Kënaqësia e të lexuarit shqip." />
<meta property="og:url" content="https://www.shqip.media/" />
<meta property="og:site_name" content="ShqipMedia" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kënaqësia e të lexuarit shqip." />
<meta name="twitter:title" content="ShqipMedia - Kënaqësia e të lexuarit shqip." />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.shqip.media/#website","url":"https://www.shqip.media/","name":"ShqipMedia","inLanguage":"en-US","description":"K\u00ebnaq\u00ebsia e t\u00eb lexuarit shqip.","potentialAction":[{"@type":"SearchAction","target":"https://www.shqip.media/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"CollectionPage","@id":"https://www.shqip.media/#webpage","url":"https://www.shqip.media/","name":"ShqipMedia - K\u00ebnaq\u00ebsia e t\u00eb lexuarit shqip.","isPartOf":{"@id":"https://www.shqip.media/#website"},"inLanguage":"en-US","description":"K\u00ebnaq\u00ebsia e t\u00eb lexuarit shqip."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ShqipMedia &raquo; Feed" href="https://www.shqip.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="ShqipMedia &raquo; Comments Feed" href="https://www.shqip.media/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.shqip.media\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.shqip.media/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-sense-stylesheet-css'  href='https://www.shqip.media/wp-content/themes/mts_sense/style.css' type='text/css' media='all' />
<style id='ad-sense-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='https://www.shqip.media/wp-content/themes/mts_sense/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.shqip.media/wp-content/themes/mts_sense/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.shqip.media\/wp-json\/","wpnonce":"c16c438725"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.shqip.media/wp-content/plugins/wp-statistics/assets/js/front.min.js'></script>
<script type='text/javascript' src='https://www.shqip.media/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.shqip.media/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' async="async" src='https://www.shqip.media/wp-content/themes/mts_sense/js/ads.js'></script>
<script type='text/javascript' async="async" src='https://www.shqip.media/wp-content/themes/mts_sense/js/history.js'></script>
<link rel='https://api.w.org/' href='https://www.shqip.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.shqip.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.shqip.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
			<meta property="fb:pages" content="1746355448913309" />
							<meta property="ia:markup_url" content="https://www.shqip.media/2020/04/24/shqiperia-e-fundit-ne-klase-ne-cdo-renditje-e-fundit-edhe-ne-luften-ndaj-pandemise/?ia_markup=1" />
				<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:700|Roboto:700|Actor:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2, .footer-header #logo { font-family: 'Roboto Slab'; font-weight: 700; font-size: 28px; color: #ffffff; }
#primary-navigation a { font-family: 'Roboto'; font-weight: 700; font-size: 13px; color: #757575;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 700; font-size: 16px; color: #555555; }
.single-title { font-family: 'Roboto'; font-weight: 700; font-size: 30px; color: #252525; }
body { font-family: 'Actor'; font-weight: normal; font-size: 18px; color: #353535; }
.sidebar .widget h3 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 20px; color: #252525; }
.sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #555555; }
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a { font-family: 'Roboto Slab'; font-weight: 700; font-size: 16px; color: #555555; }
#site-footer .widget h3 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 20px; color: #ffffff; }
#site-footer { font-family: 'Roboto'; font-weight: 700; font-size: 14px; color: #757575; }
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a { font-family: 'Roboto Slab'; font-weight: 700; font-size: 14px; color: #757575; }
h1 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 28px; color: #252525; }
h2 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 22px; color: #252525; }
h4 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 16px; color: #252525; }
</style>
</head>
<body id="blog" class="home blog main">
		<div class="main-container blocker-enabled-check popup">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
	  		<div class="container">	
	  			<div id="header">
					<div class="logo-wrap">
														<h1 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.shqip.media"><img src="https://www.shqip.media/wp-content/uploads/2019/04/A5-900x195.png" alt="ShqipMedia" width="900" height="195"></a>
								</h1><!-- END #logo -->
																		</div>
								 				<div class="header-social">
		  									   																<a style="background-color: #5d82d1" href="#shqipmedia" class="header-facebook"><span class="fa fa-facebook"></span></a>
			   									  								   																<a style="background-color: #40bff5" href="#shqipmedia" class="header-twitter"><span class="fa fa-twitter"></span></a>
			   									  								 				</div>
	 								</div><!--#header-->
												<div class="navigation-wrap">
						 				   					<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			  				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			  				<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul class="menu clearfix">
											<li class="cat-item cat-item-19"><a href="https://www.shqip.media/category/auto-tech/">Auto &amp; Tech</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.shqip.media/category/biznes/">Biznes</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.shqip.media/category/jeta/">Jeta</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.shqip.media/category/lajme/">Lajme</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.shqip.media/category/lajme/kosove/">Kosovë</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.shqip.media/category/lajme/kronike-e-zeze/">Kronikë e zezë</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.shqip.media/category/lajme/maqedoni/">Maqedoni</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.shqip.media/category/lajme/opinione/">Opinione</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.shqip.media/category/lajme/rajon-bota/">Rajon &amp; Bota</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.shqip.media/category/lajme/shqiperi/">Shqipëri</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.shqip.media/category/magazina/">Magazina</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.shqip.media/category/shqip/">Shqip+</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.shqip.media/category/sport/">Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="https://www.shqip.media/category/sport/futboll/">Futboll</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.shqip.media/category/sport/sporte-tjera/">Sporte tjera</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.shqip.media/category/uncategorized/">Uncategorized</a>
</li>
									</ul>
															</nav>
		   				</div>
		  					  									<div id="search-6" class="widget widget_search">
							<form method="get" id="searchform" class="search-form" action="https://www.shqip.media" _lpchecked="1">
	<fieldset>
		<input type="search" name="s" id="s" value="" />
		<i id="search-image" class="sbutton fa fa-search"></i>
	</fieldset>
</form>
						</div><!-- END #search-6 -->
		  								</div>
													<div class="text-info">
					<h3 class="text">Ka mënyra të ndryshme për t’i shërbyer popullit dhe gjithkush i shërben në mënyrën që i përshtatet më mirë karakterit të tij ( Faik Konica )</h3>
					 
				</div>
						</div>
		</header>
<div id="page" class="page-featuredblog">
	<div class="article">
		<div id="content_box">
																											<article class="latestPost excerpt ">
										
		<a href="https://www.shqip.media/2020/04/24/shqiperia-e-fundit-ne-klase-ne-cdo-renditje-e-fundit-edhe-ne-luften-ndaj-pandemise/" title="Shqipëria e fundit në klasë në çdo renditje, e fundit edhe në luftën ndaj pandemisë" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/20200318_165110-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Nga Enri Çeno Sipas një studimi të fundit mbi reagimin dhe masat e&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/shqiperia-e-fundit-ne-klase-ne-cdo-renditje-e-fundit-edhe-ne-luften-ndaj-pandemise/" title="Shqipëria e fundit në klasë në çdo renditje, e fundit edhe në luftën ndaj pandemisë">Shqipëria e fundit në klasë në çdo renditje, e fundit edhe në luftën ndaj pandemisë</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt ">
										
		<a href="https://www.shqip.media/2020/04/24/studimi-5g-shkakton-kancer-dhe-semundje-ne-gjak-lidhja-me-covid-19/" title="Studimi/ 5G shkakton kancer dhe sëmundje në gjak, lidhja me COVID-19" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/Ribbet-collage-27-696x348-1-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Profesor inxhinier Sazan Guri ka bërë një studim në lidhje me ndikimet e&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/studimi-5g-shkakton-kancer-dhe-semundje-ne-gjak-lidhja-me-covid-19/" title="Studimi/ 5G shkakton kancer dhe sëmundje në gjak, lidhja me COVID-19">Studimi/ 5G shkakton kancer dhe sëmundje në gjak, lidhja me COVID-19</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt last">
										
		<a href="https://www.shqip.media/2020/04/24/simit-pogacja-gatimi-autokton-i-shkupit-qe-pret-te-behet-brend-i-qytetit/" title="Simit Pogaçja, gatimi autokton i Shkupit që pret të bëhet brend i qytetit" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/thumbs_b_c_d39ce7d3ffbba7ac70b3bba00bc97152-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Nëse keni ardhur në Shkup dhe nuk ke ngrënë simit-pogaçe, atëherë nuk keni&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/simit-pogacja-gatimi-autokton-i-shkupit-qe-pret-te-behet-brend-i-qytetit/" title="Simit Pogaçja, gatimi autokton i Shkupit që pret të bëhet brend i qytetit">Simit Pogaçja, gatimi autokton i Shkupit që pret të bëhet brend i qytetit</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt ">
										
		<a href="https://www.shqip.media/2020/04/24/shba-ne-okb-kosova-te-heq-te-gjitha-masat-menjehere-dhe-ne-menyre-te-pakushtezuar/" title="SHBA në OKB: Kosova të heq të gjitha masat menjëherë dhe në mënyrë të pakushtëzuar" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/craft-750x430-1-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Përfaqësuesja e SHBA në Këshillin e Sigurimit të Kombeve të Bashkuara, Kelly Craft&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/shba-ne-okb-kosova-te-heq-te-gjitha-masat-menjehere-dhe-ne-menyre-te-pakushtezuar/" title="SHBA në OKB: Kosova të heq të gjitha masat menjëherë dhe në mënyrë të pakushtëzuar">SHBA në OKB: Kosova të heq të gjitha masat menjëherë dhe në mënyrë të pakushtëzuar</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt ">
										
		<a href="https://www.shqip.media/2020/04/24/shkembimi-i-territoreve-nuk-eshte-zgjidhje-e-mire-per-kosoven/" title="Shkëmbimi i territoreve nuk është zgjidhje e mirë për Kosovën!" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/naser-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Naser Selmani &#8211; gazetar Shkup 1. Shkëmbimi i territoreve nuk zgjidh konfliktin serbo-shqiptar,&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/shkembimi-i-territoreve-nuk-eshte-zgjidhje-e-mire-per-kosoven/" title="Shkëmbimi i territoreve nuk është zgjidhje e mirë për Kosovën!">Shkëmbimi i territoreve nuk është zgjidhje e mirë për Kosovën!</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt last">
										
		<a href="https://www.shqip.media/2020/04/24/video-nisja-e-ramazanit-kjo-eshte-falja-e-vetmuar-e-teravive-ne-meke/" title="VIDEO: Nisja e Ramazanit, kjo është falja “e vetmuar” e Teravive në Mekë" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/93836500_10158814873973094_8988539777913454592_o-768x452-1-765x510-1-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Në Mekën e boshatosur u krye falja e parë speciale e Ramazanit në&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/video-nisja-e-ramazanit-kjo-eshte-falja-e-vetmuar-e-teravive-ne-meke/" title="VIDEO: Nisja e Ramazanit, kjo është falja “e vetmuar” e Teravive në Mekë">VIDEO: Nisja e Ramazanit, kjo është falja “e vetmuar” e Teravive në Mekë</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt ">
										
		<a href="https://www.shqip.media/2020/04/24/prej-sot-hiqet-ndalesa-mund-te-levizni-lirshem-ne-male/" title="Prej sot hiqet ndalesa, mund të lëvizni lirshëm në male" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2019/10/marsh-Sharri-Kodra-e-diellit-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Shkup &#8211; Prej sot hiqet ndalesa për lëvizje në pyje dhe në tokë&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/prej-sot-hiqet-ndalesa-mund-te-levizni-lirshem-ne-male/" title="Prej sot hiqet ndalesa, mund të lëvizni lirshëm në male">Prej sot hiqet ndalesa, mund të lëvizni lirshëm në male</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt ">
										
		<a href="https://www.shqip.media/2020/04/24/maqedoni-pakoja-kovid-2-per-bizneset-aplikoni-per-kredi-pa-kamate/" title="Maqedoni, pakoja “Kovid 2” për bizneset, aplikoni për kredi pa kamatë" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2019/12/1111Qeveria-nuk-mund-ta-luftojë-korrupsionin-Destan-800x445-1-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Thirrja për kreditim të kompanive nga pakoja “Kovid 2” e Bankës zhvillimore pritet&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/maqedoni-pakoja-kovid-2-per-bizneset-aplikoni-per-kredi-pa-kamate/" title="Maqedoni, pakoja “Kovid 2” për bizneset, aplikoni për kredi pa kamatë">Maqedoni, pakoja “Kovid 2” për bizneset, aplikoni për kredi pa kamatë</a></h2>
					</header>
											</article>
																	<article class="latestPost excerpt last">
										
		<a href="https://www.shqip.media/2020/04/24/kur-pritet-te-jete-gati-5g-ja-ne-maqedonine-e-veriut-zbardhen-detajet/" title="Kur pritet të jetë gati 5G-ja në Maqedoninë e Veriut, zbardhen detajet" class="post-image post-image-left">
			<div class="post-format-icons"><i class="fa fa-thumb-tack"></i></div><div class="featured-thumbnail "><img width="244" height="142" src="https://www.shqip.media/wp-content/uploads/2020/04/5g_wireless_technology_network_connections_by_credit-vertigo3d_gettyimages-1043302218_crop_3x2-100787551-large-244x142.jpg" class="attachment-ad-sense-featuredblog size-ad-sense-featuredblog wp-post-image" alt="" title="" />									<div class="front-view-content">Operatorë vendorë, kompani të interesuara dhe qytetarë deri më datë 20 të këtij&nbsp;&hellip;</div>
					<style>
						.featured-thumbnail:hover img {
							-webkit-transform: translate3d(0,-80px,0);
							transform: translate3d(0,-80px,0);
						}
					</style>
				</div>					</a>
		<header>
						<h2 class="title front-view-title"><a href="https://www.shqip.media/2020/04/24/kur-pritet-te-jete-gati-5g-ja-ne-maqedonine-e-veriut-zbardhen-detajet/" title="Kur pritet të jetë gati 5G-ja në Maqedoninë e Veriut, zbardhen detajet">Kur pritet të jetë gati 5G-ja në Maqedoninë e Veriut, zbardhen detajet</a></h2>
					</header>
											</article>
																						
																		<div class="pagination pagination-previous-next">
				<ul>
					<li class="nav-previous"><a href="https://www.shqip.media/page/2/?sitemap_89_xml" ><i class="fa fa-angle-left"></i> Prev</a></li>
					<li class="nav-next"></li>
				</ul>
			</div>
																	
								</div>
	</div>
		<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
					<div id="sidebar-search" class="widget">
				<h3 class="widget-title">Search</h3>
				<form method="get" id="searchform" class="search-form" action="https://www.shqip.media" _lpchecked="1">
	<fieldset>
		<input type="search" name="s" id="s" value="" />
		<i id="search-image" class="sbutton fa fa-search"></i>
	</fieldset>
</form>
			</div>
			<div id="sidebar-archives" class="widget">
				<h3 class="widget-title">Archives</h3>
				<ul>
						<li><a href='https://www.shqip.media/2020/04/'>April 2020</a></li>
	<li><a href='https://www.shqip.media/2020/03/'>March 2020</a></li>
	<li><a href='https://www.shqip.media/2020/02/'>February 2020</a></li>
	<li><a href='https://www.shqip.media/2020/01/'>January 2020</a></li>
	<li><a href='https://www.shqip.media/2019/12/'>December 2019</a></li>
	<li><a href='https://www.shqip.media/2019/11/'>November 2019</a></li>
	<li><a href='https://www.shqip.media/2019/10/'>October 2019</a></li>
	<li><a href='https://www.shqip.media/2019/09/'>September 2019</a></li>
	<li><a href='https://www.shqip.media/2019/08/'>August 2019</a></li>
	<li><a href='https://www.shqip.media/2019/07/'>July 2019</a></li>
	<li><a href='https://www.shqip.media/2019/06/'>June 2019</a></li>
	<li><a href='https://www.shqip.media/2019/05/'>May 2019</a></li>
	<li><a href='https://www.shqip.media/2019/04/'>April 2019</a></li>
				</ul>
			</div>
			<div id="sidebar-meta" class="widget">
				<h3 class="widget-title">Meta</h3>
				<ul>
										<li><a rel="nofollow" href="https://www.shqip.media/wp-login.php">Log in</a></li>
									</ul>
			</div>
			</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
			<div class="footer-header">
				<div class="logo-wrap">
																		<h3 id="logo" class="text-logo" itemprop="headline">
								<a href="https://www.shqip.media">ShqipMedia</a>
							</h3><!-- END #logo -->
												<div class="site-description" itemprop="description">
							Kënaqësia e të lexuarit shqip.						</div>
									</div>
								<a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a>
		</div><!--.footer-header-->
							<div class="footer-widgets first-footer-widgets widgets-num-3">
									<div class="f-widget f-widget-1">
											</div>
										<div class="f-widget f-widget-2">
											</div>
										<div class="f-widget last f-widget-3">
											</div>
									</div><!--.first-footer-widgets-->
			
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>Copyright &copy; 2020  <a href=" https://www.shqip.media/" title=" Kënaqësia e të lexuarit shqip.">ShqipMedia</a></span>
	<div class="to-top">Shqip.Media @2008-2019 </div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
						<div class="blocker-overlay"></div>
					<div class="blocker-notice">
		<i class="fa fa-exclamation"></i>
		<h4>Ad Blocker Detected</h4>
		<p>Our website is made possible by displaying online advertisements to our visitors. Please consider supporting us by disabling your ad blocker.</p>
		<div><a href="" class="refresh-button">Refresh</a></div>
	</div>
		</div><!--.main-container-->
	<!--start footer code-->
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138732522-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138732522-1');
</script>
	<!--end footer code-->
	<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.shqip.media/wp-content/themes/mts_sense/js/customscript.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_loadposts = {"startPage":"1","maxPages":"493","nextLink":"https:\/\/www.shqip.media\/page\/2\/?sitemap_89_xml","autoLoad":"","i18n_loadmore":"Load More Posts","i18n_loading":"Loading...","i18n_nomore":"No more posts."};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.shqip.media/wp-content/themes/mts_sense/js/ajax.js'></script>
<script type='text/javascript' src='https://www.shqip.media/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>